Automatisiertes Schaltgetriebe "Agile" von Iveco

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sagen wir mal so. Es scheint wieder zu funktionieren und damit der Bedarf an weiterer Kommunikation entfallen zu sein. Natürlich wäre es schon interessant zu wissen, woran es denn nun gelegen hat aber dieses Feedback kommt halt all zu häufig eben nicht.

      vG
      Martin
      A men´s work is never done ...
    • Ralf wrote:

      Schade, aber das wie im wahren Leben, wenn man gebraucht wird weiß jeder wo man wohnt. Wenn man selber jemand brauch dann heißt es gerade keine Zeit. Aber so ist das eben.

      Gruß Ralf
      Ralf,

      richtig! Oder wie ein guter Freund von mir es immer ausdrückt ... "da hast Du wahr".

      Das ist eben der Grund, warum es hier im LinerTreff insgesamt so klasse funktioniert. Man hat eine Frage, es gibt schnelle und kompetente Response und anschließend Feedback, ob es geklappt hat oder eben nicht. So sollte es sein.

      VG, Thomas
    • Hallo Leute...
      sagen wir mal so, musste wegen der langen Standzeit viel Arbeit aufholen und war nicht sehr viel online.
      hatte euch auch schon mal eine Antwort geschrieben diese dann aber wieder gelöscht weil die noch mit sehr viel Emotionen bestückt war ;)

      Das Auto läuft wieder!

      War noch eine spannende Geschichte das Ganze...
      Also letzter Stand war (hab mir jetzt nicht alles nochmal durchgelesen) glaub ich dass das Auto bei Iveco stand, die aber überteuert alles mal vorweg tauschen wollten. Das ließ ich wie bereits angekündigt nicht machen....
      Da ich bis zum Schluß davon überzeugt war dass es an der Kupplung liegt und nicht am Steller habe ich den Mechaniker der das Auto gemacht hat (aber dann nicht weiter gekommen ist) gebeten das Auto zu holen (verfügt über einen Abschlepper) und nochmals die Kupplung zu prüfen. Was ich ihm wohlbemerkt gleich am ersten Tag sagte als er anrief dass der Steller kaputt sei... Leider war er krankenstandsbedingt (laut seiner Aussage) nicht dazu in der Lage.
      Kurzum habe ich das Auto bei Iveco ausgelöst, die angelaufenen Kosten mussten klarer Weise von mir bezahlt werden, obwohl ich dort nichts in Auftrag gegeben habe. Stundenlohn 108,- NETTO!!! Nur so nebenbei erwähnt... vom Geschäftsführer der Ivecowerkstatt kam eine persönliche Entschuldigung wegen der Art wie er mich behandelt hat.

      Ich habe dann eine freie Werkstatt gefunden welche mir den Wagen ansehen wollte. Da von Iveco die Aussage kam dass das Auto nicht fahrbereit ist habe ich einen Abschleppdienst beauftragt um das Fahrzeug von Iveco zu der anderen Werkstatt zu transportieren. Der Eine konnte Krankheitsbedingt noch immer nicht (es waren bereits zweieinhalb Wochen vergangen).
      Am nächsten Morgen kam der Anruf von der Werkstatt mit der Frage was mein Auto eigentlich haben sollte weil sie gerade damit gefahren sind... =O :?:
      Dies bestätigte nun meine Vermutung dass der Steller nicht kaputt war (und auch keiner der beiden anderen die eingebaut wurden). Ich holte das Fahrzeug, machte eine ausgiebige Probefahrt und je länger diese wurde umso größer wurde die Ratlosigkeit. Zuhause beim rückwärts Einparken passierte es dann... Auto kuppelte nicht mehr aus, musste ihn abwürgen und ab da zeigte es mir einen Getriebefehler. Nach langem hin- und herschalten (bei abgestelltem Motor hörte man wie der Steller arbeitete) ging die Schaltung plötzlich wieder und ich konnte in die Werkstatt zurück fahren. Als die Kupplung ausgebaut war konnten wir im Vergleich mit der alten originalen Kupllung einen Unterschied feststellen. Die Lamellen waren bei der LUK-Nachbaukupplung stärker ausgeführt und auch schräger angeordnet, sodass die Vermutung bestand dass die Kupplung einen zu festen Druckpunkt hat und der Steller deshalb seine Arbeit nicht ordnungsgemäß ausführte. Nachdem die Werkstatt eine Sachskupplung (Original Iveco ist die Sachskupplung) eingebaut hat funktioniert das Auto seit ca. 1500km einwandfrei. Das Ganze hat über 3 Wochen eine Menge Nerven und auch bissl was an Geld gekostet...
      Die LUK-Nachbau-Kupplung mit allen dazugehörenden Rechnungen ist nun seit einiger Zeit bei LUK zur Reklamationsbehandlung... mal sehen was dabei raus kommt.

      Zusammenfassend:
      1.) LUK verkauft eine Kupplung für dieses Fahrzeug welche nicht geeignet ist und sogar bereits optisch von der Originalen Kupplung abweicht.
      2.) Der Mechaniker der diese eingebaut hat war nicht im Stande den Unterschied zu erkennen und verbaute das falsche Teil. - Auto schaltet nicht mehr.
      3.) Der Mechaniker hört nicht auf einen Laien (wieso auch) der ihm sagt dass es an der Kupplung liegen muss und der Steller nicht kaputt war weil dieser bis zu letzt ordnungsgemäß funktionierte
      4.) Der Mechaniker versteift sich auf den Steller und darauf dass nach dem Kupplungstausch dieser angelernt werden muss.
      5.) Auto wird zu Iveco transportiert weil der Mechaniker den Computer von Iveco nicht auslesen kann.
      6.) Iveco erkennt nicht dass der Steller gar nicht kaputt ist und sagt ebenfalls "der Steller ist kaputt"
      7.) Iveco tauscht den Steller (vom Mechaniker neu bestellt) und ruft mich danach an und sagt der Neue Steller ist auch kaputt. - Auto schaltet nach einer Probefahrt nicht mehr.
      8.) Ich frage Iveco ob es an der Kupplung liegen kann, weil der Steller eigentlich nicht kaputt war sondern lediglich das Ausrücklager der Kupplung
      9.) Iveco sagt nein und baut einen neuen Steller ein (also der dritte inkl. meinem alten der ja nichts hatte) - Auto schaltet nach einer Probefahrt nicht mehr.
      10.) Iveco sagt sie machen mit dem Auto nichts mehr solange nicht Originalteile verbaut werden. Kostenpunkt 1500,- für die Kupplung, 1200,- für den Steller zzgl. Arbeitszeit
      11.) Der Mechaniker zerlegt in der Zwischenzeit meinen originalen Steller und schließt ihn an eine externe Stromquelle an weil er sehen wollte was da so drin ist und ob sich der Motor dreht.
      12.) zusätzliche Kosten für mich: 500,- an Iveco für nichts bzw. deren Inkompetenz. 200,- Abschleppkosten, 1000,- Sachs-Kupplung, 400,- LUK-Kupplung, 1x Arbeitszeit und das Ganze nur weil LUK eine Kupplung verkauft die nicht für das Fahrzeug geeignet ist und ein Mechaniker nicht in der Lage war den optischen Unterschied zu erkennen und dazu nicht auf mich gehört hat und sich auf ein anderes Bauteil versteift hat welches gar nicht kaputt war.... Hätte er auf mich gehört und die Kupplung am ersten Tag nochmals ausgebaut und danach den Unterschied erkannt wäre der Ganze ärger erspart geblieben.
      Vor ein paar Tagen schrieb der Mechaniker eine Nachricht, er möchte 500,- für seine Arbeit und den neuen Steller den er UMSONST verbaut hat....
      Bin mal gespannt ob von LUK noch was kommt.

      Ach ja... hätte ich fast vergessen... um meine Eingangsfrage für die Nachwelt zu beantworten: Ein Anlernen des Stellers nach einem Kupplungstausch ist nicht nötig. Kupplung tauschen und fertig.
    • fliegergue wrote:


      So... Der Kupplungssteller bei Iveco kostet 1.200,- Euro, die sagen vernünftiger Weise den bauen sie nicht ein so lange die Ursache nicht gefunden ist. Die müssten nun Anfangen alles wieder zu zerlegen und zu prüfen. Der Meister dort meinte dass er die "neue" Kupplung sowieso gegen eine Originalkupplung tauscht, was meines Erachtens Schwachsinn ist wenn die Kupplung passen sollte und neu ist. Ich lass keine 2000 Euro Kupplung einbauen wenn ich eine neue gekauft habe nur weil auf meiner nicht Iveco sondern Luk steht...
      dann war das was der IVECO-Mechaniker angeboten hat also doch nicht so doof oder?
      Vielleicht einmal auf die hören die das jeden Tag machen.


      Gruß
      Ralf
    SuperSense Füllstandssensoren