Batterie bricht zusammen

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Batterie bricht zusammen

    Servus,

    Jetzt habe ich den neuen Vetus Multi3000 drin und dachte es ist Ruhe.
    Leider weit gefehlt. Wenn ich nicht voll nachlade, dann ist übernacht Batteriespannung fast weg.
    Das heißt wohl, eine Batterie von den 6 vorhanden ist hin und zieht mir die anderen runter.

    Meine Frage jetzt, wie kann ich die Kaputte am besten finden.

    Grüße Hartmut
    Auch Alt kommt an und es dauert noch nicht mal länger :D
  • Hallo Hartmut, immer wenn mans braucht !

    Du kannst ja mal fühlen ob beim Laden eine wärmer wird ?
    Die abklemmen, beide Pole, und dann eine Last dran. Wir haben bei einem Bekannten ein 12 Volt Universal
    Laptop Ladegerät genommen. Das zieht 5 bis 6 Ampere, wenn defekt dann fällt die Spannung stark ab.
    So kannst Du immer eine aus der Bank ausklemmen und testen.

    Aber achte auf die Pole/ Polklemmen wenn die abgeklemmt sind ! Nicht das die :00002582: Licht machen
    Viel Erfolg bei der Suche
    Wolfgang
  • Hallo Hartmut,

    hier die Methode "mühsam ernährt sich das Eichhörnchen". ;)
    Plus- und Minuspol an den "ersten Akku" anschließen > Spannung anschauen,
    Akkus leicht belasten z.B. alle Leuchten an > Spannung anschauen,
    den hintersten Akku abklemmen > Spannung anschauen,
    den nächsten Akku abklemmen > Spannung anschauen,
    ...
    wenn du einen merklichen Anstieg der Spannung, nach dem stückweisen Abklemmen der Akkus feststellst, weist du, welcher defekt ist.

    Viele Grüße

    Volker K
  • Volker K wrote:

    Hallo Hartmut,

    hier die Methode "mühsam ernährt sich das Eichhörnchen". ;)
    Plus- und Minuspol an den "ersten Akku" anschließen > Spannung anschauen,
    Akkus leicht belasten z.B. alle Leuchten an > Spannung anschauen,
    den hintersten Akku abklemmen > Spannung anschauen,
    den nächsten Akku abklemmen > Spannung anschauen,
    ...
    wenn du einen merklichen Anstieg der Spannung, nach dem stückweisen Abklemmen der Akkus feststellst, weist du, welcher defekt ist.

    Viele Grüße

    Volker K
    So würde ich es auch angehen, denn wenn du mehre Akkus verschaltet hast musst du auf die Einzelebene um genau zu sehen woher es kommt. Ich hatte im Sommer das gleiche bei 3 in Reihe geschalteten Solarpanels.
  • Danke schon mal für die schnelle Hilfe. So wie ich es sehe komme ich nicht drum rum alles auseinander zu nehmen und zu messen. Habe das Messgerät und einen isolierten Schlüssel bestellt.
    Allerdings kann ich das leider erst nach unserem Urlaub machen.
    Mal sehen was da raus kommt. Ansonsten werde ich wohl außerplanmäßig Herrn Köster Kontakten müssen

    Grüße Hartmut
    Auch Alt kommt an und es dauert noch nicht mal länger :D
  • Hallo,
    solltest du ein Akku von Köster haben so kann es sein das bei einer Batterie ein Stecker bei der Steuerung abgefallen ist.
    Dann kann der Akku nicht Arbeiten da er nicht weis was er machen soll.
    Ich vermute dass du Solar hast ! dadurch hast du tagsüber Strom.
    Wenn es Dunkel wird bricht dann alles zusammen.
    Bei Landstrom merkt Man den Fehler nicht.
    Kannst du erkennen in dem du In die Griffmulde schaust.
    War bei mir so.
    Stecker drauf und flugs war alles in bester Ordnung, haben den Stecker mit Sekundenkleber etwas fixiert
    Gruß Klaus
  • Hartmut_S wrote:

    Servus,

    aber Strom war in der Kiste schon immer das große Mysterium....
    Grüße
    Hartmut
    Da wir das in unserem "Giant" nicht kannten, auch als Mysterium nicht kennenlernen wollten gab es für uns nur eins.
    Von vorne bis hinten den dicken Seitenschneider angesetzt, alles abgeschnitten und neu gelegt. Danach die Li 400Ah rein und Ruhe.

    PS: ich werde mein Atomkraftwerk erweitern und werde meine 3 Monate alten Steitz Li 400AH rauschmeissen. Bevor du was kaufts kannst du mich anschreiben ob man es in dein Fahrzeug implantieren kann.

    Den Grund für die Änderungen könnt ihr im Giant Thread demnächst lesen. ;)

    grüße Ulli
  • Hallo Ulli,

    Wir sehen uns ja spätestens in Xanten. Bis dahin werde ich hoffentlich den Fehler gefunden haben.
    Jetzt versuche ich erstmal den Urlaub heil zu überstehen. Ist doch K.... wenn man noch nicht mal den Backofen für 15Minuten mal laufen lassen kann. Sind zwar 250 A die das Amperemeter als Minus zeigt, aber das sollten 1000 AH ab können, ohne das die Spannung auf 10,5 Volt abfällt und der Multi 3000 abschaltet

    Grüße Hartmut
    Auch Alt kommt an und es dauert noch nicht mal länger :D
SuperSense Füllstandssensoren