Posts by Zausels_Kerl

    Es liest sich ein wenig unrund, wenn die komplette Interpunktion, sowie Groß- bzw. Kleinschreibung weggelassen wird.

    Moin Peter,


    vor einigen Jahren, ich habe zu der Zeit ein Forum rund um den BMW E30 moderiert (Das Forum gibt es nicht mehr), hatte ich einen Benutzer, der ebenfalls alles in kleinbuchstaben mit einer sehr eigenwilligen Rechtschreibung und Grammatik schrieb. Zunächst wurde er mehrfach von den Benutzern in Forum drauf angesprochen und der Ton wurde zunehmend schärfer, bis ich ihm ein Ultimatum gesetzt habe. Die Begründng war, das die Einhaltung der deutschen Sprach- und Schreibnorm auch ein Stück weit Höflichkeit gegenüber anderen Teilnehmern, mit welchen man kommuniziert, sei. In der nächten Eskalation hat es dann ein Telefonat gegeben. Der Benutzer hatte eine grundsätzliche Legasthenie und zusätzliche Sehbehinderung. Er betonte auch, das er sich alle Mühe gibt und wenn das so nicht akzeptabel sei, dann würde er sich aus dem Forum zurückziehen. Das war mir fürchterlich peinlich, hatte ich doch ebenso wie die anderen Teilnehmer, eine solchen Hintergrund überhaupt nicht in Betracht gezogen. Im Ergebnis war dieser Benutzer ein wertvolles Mitglied im Forum und glänzte durch Fachwissen, auch wenn es eben etwas eigenwillig geschrieben war.

    Beim Markus könnte der Fall ähnlich liegen und wenn das so ist, dann sollte man das auch akzeptieren und nicht drauf rumreiten. Dabei handelt es sich dann nicht um Faulheit, Ignoranz oder Unwillen, sondern es können auch durchaus nachvollziehbare Gründe vorliegen.

    Seit dieser Erfahrung bin ich mit der Beurteilung von Schreibstilen sehr vorsichtig und zurückhaltend und versuche mich erst zu vergewissern, dass es sich nicht um eine Einschränkung, sondern um Nachlässigkeit handelt.
    Bei Markus vermute ich eher keine Nachlässigkeit.


    vG

    Martin

    Nu lobt mich nicht über den grünen Klee. Ich mache das gerne möchte ja, dass die Treffler auch wieder gut und heile nach Hause kommen oder den Urlaub überstehen. Wir haben so lange an dieser Gemeinschaft im LinerTreff gearbeitet, da hilft man sich einfach, wenn Not am Wohnmobil, also am Manne ist. Jeder tut was er kann ... Der Eine hat das notwendige Wissen, der Nächste das erforderliche Werkzeug und der Andere die passenden Teile. Und wer nix davon hat, der unterstützt mit Motivation. So funktioniert eine Gemeinschaft und diesen Spirit, den ich selber jahrelang gepredigt habe,.. wo kämen wir denn hin, wenn ich den nicht auch leben würde.


    Mir macht das Spass und ich freue mich jedes mal diebisch, wenn es funktioniert.


    vG

    Martin

    Was mich etwas irritiert .... 12,8V bei 200Ah mit 6 Zellen !?


    Das wären 2,13 V pro Zelle .... Wer würde so etwas bauen??? Ich wüsste keinen Hersteller, der Zellen in 2,1x V produziert. Könnte es sein, dass da Rundzellen in mehreren Blöcken verbaut sind. Das würde bedeuten nach Herstellerdefinition 1 Zelle würde aus vielen Rundzellen zusammengestellt. Aber auch da erschließt es sich mir nicht, wie das zu 12,8V zusammengemixt wird. In den Anfängen der prismatischen Zellen gab es mal 2V Zellen. Die werden aber seit über 15 Jahren nicht mehr produziert.


    Wäre tatsächlich mal interessant zu erfahren, was denn in diesen Plastikgehäusen zusammengesteckt ist.


    vG

    Martin

    Ich nehme das Teil ja gleich irgendwann in die Hand. Dann kann ich etwas dazu sagen. In China produziert nach qualitätsgesicherten Maßstäben ist für mich auch etwas anderes als China Ware die optisch ähnlich aber verarbeitungstechnisch weniger gut ist. Hersteller wie auch ZF lassen natürlich ebenfalls in billiglohnländern produzieren, haben aber Qualitätsstandards, die eingehalten werden. Gerade auch bei BMW Teilen, die bevorzugt auch für den E30 angeboten werden, spürt man das sehr intensiv. Klipse, die nicht in originale Zierleisten passen, Zahnriemen, die aus der Flucht laufen, Wasserpumpen, wo man das Gehäuse nicht dicht bekommt oder Kardanwellenlager, die bereits nach wenigen Kilometern ausnudeln. Bin da etwas "gebranntes Kind".

    Übel finde ich es, wenn solche Teile als Originslteile angeboten werden und sich dann als Schund erweisen. Bei solchen Teilen, wo man Zuverlässigkeit erwartet ist ein Billigkauf sehr oft mit Ärger verbunden. Ich habe da bereits einige unliebsame Erfahrungen gesammelt, wenn Teile original nicht mehr verfügbar waren und merkwürdig günstige Teile dann mit einmal zu bestellen sind. Gerade bei den Oldies könnte ich da massig Beispiele aufzählen.


    Irgendwie habe ich such "Mühe damit", wenn gleiche Bauteile von Fachhändlern für 600 und mehr Euronen versus ca 200-250€ angeboten werden. Das das Teil bei IVECo für schlappe 1000€ gehandelt wird, ist teilweise erklärbar und üblich. Aber ein Teil, welches im Enkauf bereits 300 und mehr Euros kostet zu 2xx€ anzubieten ... wird wohl seine Gründe haben :/


    vG

    Martin

    Das kannte ich noch nicht. Allerdings sind die Leistungsmerkmale dem MaxiPro sehr ähnlich. Die Codierfunktilnen "Gearbox, Clutch" finde ich dort auch nicht und so wie ich es lese, kann zwar "codiert" werden aber ein Speichern von Adaptivwerten (Verschleißparameter, Rücksetzen von Verschleißwerten, Getriebeparameter, etc,) finde ich ebenfalls nicht.

    Habe mir mal die BMW Variante bestellt.... schauen wir mal ...


    vG

    Martin

    Martin

    Toll was du da veranstaltest. :thumbup:

    So dolle ist das ja nicht. Habe einen Händleraccount über den ich Zugriff auf die Bestelloberfläche von PV habe und da ist das dann meist in Minuten erledigt. Bei komplizierten Fällen kann ich direkt in der Chefetage anrufen und auch das ist pragmatisch und schnell möglich. Alles für den Dackel - alles für den Club. Wenn ein Treffler irgendwo strandet, dann zeigt sich die Stärke des LinerTreffs und wenn man helfen kann, dann tue ich das - selbstverständlich. Jeder so, wie er eben kann ...


    vG

    Martin

    Ich vermute mal, die 01 3981 000 093 ist die neuere Version als die 01 3981 000 046. Vielleicht hält die 093 besser.

    Das Teil hat jetzt gerade mal knapp 9000 km gehalten.


    Wird für mich Zeit, mal abzunehmen. Bin wohl zu schwer für den Daily...☹

    Zumindest habe ich keinen (optischen) Unterschied zwischen den Teilen finden können. Sitze gerade abmarschbereit vor der Kapelle und warte auf den Anruf von Jens, das das Teil da ist ...

    Das hier ist das Teil, welches bei Didi verbaut ist:


    und das ist das Teil, welches ich bestellt habe: (Lt. Fahrzeugdaten gehört auch dieses Teil mit der IVECO-Nr. 093 verbaut. Bei Didi sitzt aktuell die 046 drin !? Die Fichtel&Sachs-Nummer 0501.230.010 verweist aber ebenfalls auf 01.3981 000 093 ...





    Bitte genau hinschauen. Es gibt viele Angebote im Internet für um die 200-250€ ... Dabei steht dann oft "Sachs" als Vermerk ... das ist meist nicht "Fichtel&Sachs" und handelt sich in der Regel um China-Nachbauten.


    vG

    Martin

    Läuft das auch unter Mac? Oder via Bluetooth auf iPhone?

    Vorsicht. Lt. dem Hersteller kann man das Delphi auch auf einem Mac betreiben. ABER ... so wie es beschrieben wird, nur in einer Windows Emulation. (Runtime)


    Das Delphi ist für Diagnosezwecke gut geeignet. Was beim Delphi aber nicht geht, ist das Rückspeichern von Parametern. Rücksetzen von Fehlern geht größtenteils aber es können keine Adaptivwerte gespeichert werden. Für Quick&Dirty den Fehlerspeicher auslesen ist das Teil gut geeignet. Für die IVECO Fahrzeuge gibt es eine gewisse Toleranz, was die Anzeige von Diagnoseinformationen betrifft. Da wird ein Fehlercode aus dem OBD ausgelesen und die Software von Delphi versucht passend zu dem Fehlercode eine Information anzuzeigen. Leider stimmen die Informationen oft auch nicht, da IVECO Baureihenabhängig die Fehlercodes verschiedenen Bedeutungen zuordnet. Manchmal hilft es den Fehlercode zu verwenden um weitere Informationen aus anderen Quellen (Internet) zu recherchieren. Zumindest kann man das jeweilige Problem damit einkreisen.

    Ein OBD System, welches an der Stelle fehlerfrei arbeitet, habe ich noch nicht gefunden. Ich arbeite auch mit verschiedenen Systemen. Delphi zum Auslesen und ggf. mit dem MaxiPro um einzelne Werte zurückzusetzen. Was auch das MaxiPro nicht kann, ist das Rückschreiben sogenannter Adaptivwerte. Da ist IVECO leider sehr speziell. Ich wüsste auch kein komerziell verfügbares OBD System, welches dann kann.


    Das Delphi ist übrigens auch nicht problemlos in Betrieb zu nehmen. Die Installation der Software, die Aktivierung und Kopplung mit dem OBD-Reader ist ein wenig trickreich. Da ist es wichtig die Anleitung für die Installation und Codegenerierung des Aktivierungscodes genau und in der richtigen Reihenfolge zu beachten. Da ist schon so mancher dran verzweifelt ...


    vG

    Martin

    Einfach nur klasse wie hier geholfen wird.

    Für diejenigen wo der Wagen schon einiges gelaufen hat und noch der erste Aktuator drin ist,die sollten mal drüber nachdenken den tauschen zu lassen.


    LG Michael

    ... oder zumindest sich einen Aktuator in die Garage zu legen. Vielleicht ergibt die Erfahrung bei Didi ja, dass der Austausch ohne die Anlernprozedur zumindest die Weiterfahrt ermöglicht. Häufig ist ja die Ersatzteilverfügbarkeit der Flaschenhals. Bei Iveco liegt der Ersatzteilpreis bei ca. 12xx€ und ich habe das Teil nun für weniger als die Hälfte bestellen können. Dabei handelt es sich um das Originalteil (Fichtel&Sachs). Interessant dabei ist, dass die Fichtel&Sachs-Nummer übereinstimmt, die IVECO Bestellnummer aber in den letzten 2 Stellen abweicht. Sucht man das Teil via Fahrzeugdaten heraus, ist es ebenfalls eine andere Teilenummer als die bei Didi verbaute Version. Wir werden sehen ob das passt ...

    Sollte also der Einbau einwandfrei funktionieren und das Auto bewegt sich, dann kann man zumindest mit dem Ersatzteil schon mal die Hoffnung haben, dass ein Defekt nicht zum Totalausfall führt. Ich denke wir werden es morgen erfahren.


    vG

    Martin

    Das Problem wird vermutlich der Warmwasser-Beuler sein?


    Die Alde bedient ja 2 Heizkreise. Ein Heizkreis, in welchem auch die Webasto eingeschliffen wurde und eben einen 2. Heizkreis für die Warmwasseraufbereitung (Brauchwasser). Ich erinnere mich, das ihr einen Marinebeuler nachgerüstet hattet? Dann könnte man tatsächlich die Funktion der Alde durch die Webasto ersetzen. Die Frage ist noch, wie effizient das ist und ob die Webasto diesen Ansprüchen auch Dauer länger standhält als die Alde.


    Vielleicht sollte man nochmal recherchieren, wodurch die Undichtigkeit in der Alde entsteht. "Normal" ist das auf jeden Fall eher nicht, dass alle 3 Jahre die Heizung undicht wird.


    vG

    Martin

    Der neue Aktuator ist bei PV lieferbar. Abholbereit ab Mittwoch 08:30 Uhr ... Da bin ich schon in Köln =O . Ich kann morgen früh versuchen Jens zu motivieren das Teil vielleicht doch noch am Dienstag zu erhalten oder das Teil irgendwo an die Strecke Köln-Goch-Stavoren zu ordern. Dann kann ich das Teil unterwegs aufgabeln und würde dann den Schlenker nach Stavoren machen. Falls du noch Werkzeug oder irgendsowas brauchst ... MELDEN!

    Alternativ trete ich den Jens solange, bis er dir das Teil direkt via Overnight schickt. Das dürfte per UPS oder auch DHL möglich sein (Ging ja bei Ueli auch). Auf jeden Flal bekommen wir das Ersatzteil irgendwie zu dir.


    Zu dem Anlernen des Aktuators (Steller) gibt es sehr vielfältige Aussagen. Originalaussage ZF ist, das nach dem Einbau eine Parametrierung des Druckpunktes (So bezeichnet man das "Anlernen") erforderlich ist. An mehreren Stellen habe ich aber gelesen, dass das Teil nach dem Einbau auch ohne Anlernen funktionert hat. In einzelnen Fällen wurd dann im "manuellen Modus" gefahren um die Parametrierung ausführen zu lassen. -> Vielleicht ist auch ein wenig Glück im Spiel.

    Auf jeden Fall würde ich den Austausch riskieren. Wenn es funktioniert, dann gut - wenn nicht, dann braucht die IVECO Werkstatt nur noch mit dem Diagnosegerät anreisen und gerade "anlernen".


    Den Aktuator gibt es als originales SACHS Ersatzteil und auch für ca. 50% des Preises als Asienware. Diese "Nachbauten" scheinen tatsächlich nur eine kurze Lebensdauer zu haben. Da sollte man dann vielleicht doch auf die Marke Sachs setzen. Billig gekauft ist oft mehrfach gekauft, könnte in diesem Fall tatsächlich zutreffen.


    vG

    Martin

    Das Teil das WDA oben abgebildet hat ist definitiv kein Filter, das ist die Gasdüse die in der Zuleitung verbaut ist und die sollte man tunlichst nicht entfernen oder die Düsenbohrung mit Metallteilen reinigen!

    Bei Wolfgang (WDA) fehlte das Filterhütchen. Daraufhin wurde bei Sennholz das Düsenteil ausgetauscht und weil der Kühlschrank immer noch nicht einwandfrei funktionierte und diese Stichflammen kamen, wurde festgestellt, dass der Filter fehlte.Danach lief der Kühlschrank einwandfrei. Sennholz Senior hatte auch keine Erklärung für den fehlenden Filter. Seiner Aussage nach kann der 8555 ohne den Filter nicht funktionieren. Die Diagnose war eindeutig und reproduzierbar. Ist bei mir ebenso ....

    Sodele. Ich habe mal gerade im Zuge der Brenner- und Abgasrohrreinigung den Brenner rausgenommen und ohne Filterhütchen wieder eingesetzt. Kommst du bitte rüber, Frank und hältst deine Nase in die Höhe des Lüftungsgitters? Dein Bart- und Haarwuchs dürfte sich dann für eine gewisse Zeit erledigt haben. Exakt das gleiche Bild, wie bei Wolfgang. Keine blaue Flamme am Brenner sondern quittengelb und geht auch nach kurzer Zeit aus, dann ca 20sek. Pause, Zündung und die Flammen schlagen aus dem Bereich des Brenners. Exakt das gleiche Bild, wie bei Wolfgang.


    Herr Sennholz Senior hat den Filter such als Diffusor bezeichnet. Könnte also sein, das das Filterjütchen nicht nur filtert sondern auch für den Gasstrom also für die Strömung eine Rolle spielt.


    Auf jeden Fall brauche ich meine Augenbrauen zum Treffen nicht mehr schneiden =O


    vG

    Martin

DigiCamper Radar