Posts by Nikko

    :-)) Ach sooo....


    Ja das geht natürlich.....


    Aber.... Egal. Oder doch: Hast Du ne Idee wie lange die Batterien dadurch länger leben? Li, Blei oder Gel?

    Machst Du den "Moppel" dann auch beim Toaster und dem Föhn an?

    Naja der Umweltgedanke wäre auch noch mal ein Thema. Aber ich will nicht klugsche.....


    War nur ein spontaner Gedanke.


    Nikko

    volker, Ralf, Stefan danke für eure Hinweise.


    volker meinst Du die wirklich die Spannnung oder den Strom (Ampere)? Daneben liegende Steckdose? Hmm da bin ich noch nicht drauf gekommen.

    Passiert da elktrisch das gleiche wie an der anderen (Ja wahrscheinlich für Elektrofreaks doofe Frage...)


    @ Ralf ja das kann ich mal ins Auge fassen.....


    @ Stefan Ich wüsste gar nicht, dass es Kabeltrommeln gibt, die 2,5mm² haben?! Mag ja sein. Aber bisher hatte ich das Problem eben noch nie oder....

    hab nicht diese Enstellungskonstellation gehabt. Bei 1450 Watt (Kaffemaschine) sollte das doch aber kein Problem für ein 10 Meter langes 1,5mm² Kabel sein. Ausgerollt.


    Nikko

    Hallo Volker,


    das scheint mir unwahrscheinlich.


    Der Landstromanschluss ist auf einer ganz normalen 16A Steckdose. Da sollte eine Kaffeemaschine das Netz nicht zum Glühen bringen.

    Der Weg ist auch nicht sonderlich lang. Wenn es 10 Meter sind vielleicht.


    Unabhängig davon dürfte der KS auch nicht gleich auf Alarm gehen. Er hat doch eine Verzögerung, damit eben bei momentan nicht anliegendem

    Medium, eben nicht sofort der Alarm kommt.


    Gruss Nikko

    Noch ein Kuriosum (für mich zumindest) habe ich jetzt festgestellt.


    Die Elektronik Freaks können mir das sicher ganz einfach erklären. (:/)


    Eckbert hatte mir ja den Tipp gegeben, den KS nicht auf Automatik laufen zu lassen wenn Landstrom anliegt, sondern ihn auf direkt 230V zu stellen.

    Hab ich gemacht. Geändert hat sich an dem Verhalten des Mastervolts aber nicht. Aber das ist in dem Fall hier jetzt sekundär.


    Mit Einstellung auf 230V und Einschalten der Kaffemaschine fängt in dem Moment nun der KS plötzlich an zu blinken (blaues Licht) und piept!

    Nach Abschluss der Kaffeeherstellung hört es wieder auf.


    Wie kommt das denn nun??


    Also entweder hatte ich den KS noch nie auf 230V stehen und wo anders Leistung abgefordert oder es ist mal wieder was Neues.


    Bin mal gespannt was ihr dazu sagt.


    Gruss Nikko

    Hallo Gerhard,


    ja das wäre nett. Klar probier ich das wenn es hilft.


    Um das Geräuach mal zu definieren. Das innen zu hörende Geräusch ist ähnlich wie das der Wasserpumpe.

    Nur nicht ganz so laut. So als wäre die Pumpe 20 Meter entfernt.


    LG Nikko

    Hallo Ralf,


    soll heissen, die Beleuchtunng an sich war also nicht defekt?


    Neue Steuerplatine wäre natürlich nicht so schön, bei mir is da nix mehr mit Garantie...


    Es kommen ja nur 2 kleine Kabel an. Kann mir jemand sagen ob das lediglich Plus und Minus ist (12V) dann könnte ich ja messen.


    LG Nikko

    Hallo Eckbert,


    ich hatte den KS nun auf Strom gestellt. Es hat sich aber an der Situation jeoch nichts geändert.


    Es ist natürlich auch schwierig, den nun mit anderen vergleichbaren Geräten zu bewerten.

    Dennoch, wie oft läuft denn bei euch der oder die Lüfter am Mastervolt?


    Gruss Nikko

    @ Dieter, der Mastevolt ist auf der Beifahrerseite in dem Staufach direkt links neben der Eingangstür verbaut.

    Ja genau das wäre die Frage, evtl, ist ein oder mehrere Lüfter defekt?


    @Eckbert, auch Dir Danke. Mit AES meinst Du den Automatik Modus gehe ich davon aus. Guter Hinweis,. Das probier ich doch gleich mal au.s.


    Dank euch zunächst


    Nikko

SuperSense Füllstandssensoren