Schon wieder Aufbaubatterien

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Schon wieder Aufbaubatterien

      Hallo ins Forum,
      trotz diverser Einträge zum Thema „Aufbaubatterien“ (offensichtlich habe nicht nur ich Informationsbedarf), nochmal ein neuer Eintrag.
      Meine 3 x 170 aH Exide GEL spinnen (3 Jahre alt) oder vielleicht ist sonst was kaputt. Schon bei Nutzung der Wasserpumpe geht die Leistung manchmal auf 10,5V runter, machmal fährt die Mastervolt und das Concorde Panel „einfach so“ runter, ohne dass besondere Leistung abgezogen wird. Dann baut sich die Spannung langsam wieder auf. Das alles nur ohne Landanschluss, mit Landanschluss überhaupt keine Probleme.
      Ich denke, die Dinger sind hin, kann man die Akkus „reparieren“, also irgendwie „auffrischen“?
      Ansonsten träume ich davon, dass ich Akkus habe, bei denen ich meine Nespresso Maschine ohne Bedenken nutzen kann (derzeit nur Nutzung mit Landanschluss).

      Aber nun meine ganz konkrete Frage:
      Ich suche einen TOP Elektrobetrieb oder sonstigen TOP Fachmann im Großraum Essen oder Krefeld, der sich mit meiner kompletten Elektro Anlage auseinandersetzt, denn ich habe davon überhaupt keine Ahnung, will nur dass es funktioniert. Wer kann eine Empfehlung geben?
      Bisher hat man mir hier im Forum durchweg super geholfen....

      Vorab-Dank
      Peer
      Erfolg hat nur, wer etwas tut, während er auf ihn wartet (Thomas Alva Edison).
    • Hallo,
      Das Phänomen mit verkehrt angezeigter Spannung hatte ich schon 2 mal. Einmal war es 18 Volt und letztes mal an Exide Gel mit 10,5V. Hatte mich schon mit dem Kauf neuer Batterien abgefunden......aber das Problem löste sich von selbst und alles war wieder ok.
      Hatte nie selber an der Batterie gemessen, sondern nur von der Anzeige abgelesen. Messe mal direkt an den Batteriepolen, wenn 10,5V angezeigt wird.
      "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren!" Karl Lagerfeld
    • KettwigCharisma wrote:


      Aber nun meine ganz konkrete Frage:
      Ich suche einen TOP Elektrobetrieb oder sonstigen TOP Fachmann im Großraum Essen oder Krefeld, der sich mit meiner kompletten Elektro Anlage auseinandersetzt, denn ich habe davon überhaupt keine Ahnung, will nur dass es funktioniert. Wer kann eine Empfehlung geben?
      Bisher hat man mir hier im Forum durchweg super geholfen....

      Vorab-Dank
      Peer
      schon mal an WCS Goch alias Götz gedacht?

      ist zwar hier umstritten....

      grüße klaus
    • Gelbatterien sind nicht Spanungsstabil, deshalb die Schwankungen. Ich hatte 3 x 210 Ah Gel, und wenn ich meine Kaffeemaschine betrieben habe, stieg meine Alde wegen Unterspannung aus. Neue Batterien und über 85 % Ladung. Jetzt habe ich 720 Ah Lithium und keine Probleme mehr. Die Spanung bleibt immer bei 13,4 Volt.

      Gruß Heinz :thumbsup:
    • Dinoheinz wrote:

      Gelbatterien sind nicht Spanungsstabil, deshalb die Schwankungen. Ich hatte 3 x 210 Ah Gel, und wenn ich meine Kaffeemaschine betrieben habe, stieg meine Alde wegen Unterspannung aus.
      Wielange hält sich dieses Märchen eigentlich noch? :D

      Habe lange mit Exide telefoniert und eine Belastung von 30% der Kapazität stellt kein Problem dar, das wären bei dir rund 200A und soviel zieht kein Kaffeeautomat.

      Bin selber 10 Jahre mit 420Ah Gel gefahren, der grosse Kaffeeautomat hatte 1650W und Probleme gab es nicht, obwohl die Batterien bis 11 Jahre alt in den Gebrauchtwagen waren.
      "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren!" Karl Lagerfeld
    • Dinoheinz wrote:

      Gelbatterien sind nicht Spanungsstabil, deshalb die Schwankungen. Ich hatte 3 x 210 Ah Gel, und wenn ich meine Kaffeemaschine betrieben habe, stieg meine Alde wegen Unterspannung aus. Neue Batterien und über 85 % Ladung. Jetzt habe ich 720 Ah Lithium und keine Probleme mehr. Die Spanung bleibt immer bei 13,4 Volt.
      das sind keine Schwankungen, sondern sondern nennt sich Spannungsabfall, der ist proportial dem Strom und dem Innenwiderstand geschuldet, vor ein paar Tage hatt ich mich im Forum über dieses Thema bei Batterien ausgelassen, und der ist bei Li nun mal wesentlich!! niedriger als bei Gel

      damit außen im Stromkreis Elektronen (=Strom) fließen kann müssen im Inneren der Batterie Ionen fließen, und die tun sich bei 25/1000 mm Elektrodenabstand (Li) nun mal leichter als durch 4 mm dickes Gel -> höherer Innenwiderstand -> höherer Spannungsabfall

      grüße klaus
    • Aber die die tun sich noch schwieriger, wenn eine oder mehrere Zellen geplatzt sind, wie es bei mir schon zweimal war. Das erste Mal bei Übergbe und das zweite mal bei nach einem Jahr....

      Ich bin immer noch gespannt, wie lange der 3. Satz hält
    • willi_chic wrote:

      Dinoheinz wrote:

      Gelbatterien sind nicht Spanungsstabil, deshalb die Schwankungen. Ich hatte 3 x 210 Ah Gel, und wenn ich meine Kaffeemaschine betrieben habe, stieg meine Alde wegen Unterspannung aus. Neue Batterien und über 85 % Ladung. Jetzt habe ich 720 Ah Lithium und keine Probleme mehr. Die Spanung bleibt immer bei 13,4 Volt.
      das sind keine Schwankungen, sondern sondern nennt sich Spannungsabfall, der ist proportial dem Strom und dem Innenwiderstand geschuldet, vor ein paar Tage hatt ich mich im Forum über dieses Thema bei Batterien ausgelassen, und der ist bei Li nun mal wesentlich!! niedriger als bei Gel
      damit außen im Stromkreis Elektronen (=Strom) fließen kann müssen im Inneren der Batterie Ionen fließen, und die tun sich bei 25/1000 mm Elektrodenabstand (Li) nun mal leichter als durch 4 mm dickes Gel -> höherer Innenwiderstand -> höherer Spannungsabfall

      grüße klaus
      Du kannst es besser erklären als ich, aber genau das meinte ich. :thumbup:

      Gruß Heinz :thumbsup:
    • Hallo Peer,

      wie weiter oben schon erwähnt, mach einen Termin bei Transwatt in Soest. Das ist bei Dir um die Ecke und die Altstadt muß ich Dir auch nicht mehr empfehlen.
      Ich habe unseren Palace nur mit Grundausstattung bestellt und lassen ihn dann bei Transwatt mit Solar und Lithium pimpen.
    • Hei Leute,
      mein Umbau bzw. Einbau ist nun fertig. Li 400Ah (habe schon mal davon berichtet). Habe heute einen längeren Test gemacht. Frauchens Föhn mit 1600Watt an den Wechselrichter (3500/7000W) über 10Minuten angeschlossen und die Spannung und den Strom (direkt an der Batterie) gemessen. Von Erhaltungsladung (13,8V) absinken der Spannung (bei voller Last vom Föhn) auf 12,4V -12,5V bei einem Strom von 150A über die ganze Zeit ! (WR wurde noch nicht mal warm, dafür die kurzen Zuleitungen leicht warm). Nach Abschalten des WR Erholung der Batterie auf 13,0V. Bin sehr zufrieden. Im Frühjahr kommen noch die Solarmodule (3X150W) drauf.
      ----------------- Wir von Hier ----------------
      - LG an alle Forumsmitglieder, Manfred -
    • Dinoheinz wrote:

      willi_chic wrote:

      Dinoheinz wrote:

      Gelbatterien sind nicht Spanungsstabil, deshalb die Schwankungen. Ich hatte 3 x 210 Ah Gel, und wenn ich meine Kaffeemaschine betrieben habe, stieg meine Alde wegen Unterspannung aus. Neue Batterien und über 85 % Ladung. Jetzt habe ich 720 Ah Lithium und keine Probleme mehr. Die Spanung bleibt immer bei 13,4 Volt.
      das sind keine Schwankungen, sondern sondern nennt sich Spannungsabfall, der ist proportial dem Strom und dem Innenwiderstand geschuldet, vor ein paar Tage hatt ich mich im Forum über dieses Thema bei Batterien ausgelassen, und der ist bei Li nun mal wesentlich!! niedriger als bei Geldamit außen im Stromkreis Elektronen (=Strom) fließen kann müssen im Inneren der Batterie Ionen fließen, und die tun sich bei 25/1000 mm Elektrodenabstand (Li) nun mal leichter als durch 4 mm dickes Gel -> höherer Innenwiderstand -> höherer Spannungsabfall

      grüße klaus
      Du kannst es besser erklären als ich, aber genau das meinte ich. :thumbup:
      Gruß Heinz :thumbsup:
      Der Klaus (willi_chic) weiß wirklich alles, warscheinlich ist er Elektroingenier oder Lehrer!
      Aber die Empfehlung für Götz verunsichert mich jetzt doch! :/ :D
    • eiland wrote:

      Hei Leute,
      mein Umbau bzw. Einbau ist nun fertig. Li 400Ah (habe schon mal davon berichtet). Habe heute einen längeren Test gemacht. Frauchens Föhn mit 1600Watt an den Wechselrichter (3500/7000W) über 10Minuten angeschlossen und die Spannung und den Strom (direkt an der Batterie) gemessen. Von Erhaltungsladung (13,8V) absinken der Spannung (bei voller Last vom Föhn) auf 12,4V -12,5V bei einem Strom von 150A über die ganze Zeit ! (WR wurde noch nicht mal warm, dafür die kurzen Zuleitungen leicht warm). Nach Abschalten des WR Erholung der Batterie auf 13,0V. Bin sehr zufrieden. Im Frühjahr kommen noch die Solarmodule (3X150W) drauf.
      Das hört sich für mich erstmal vertraut an! :D

      Wir wollen aber nicht O.T. werden,

      könntest du mal bitte deine Ladegeräteinstellungen hier posten! :saint:

      Ich habe da nochmal ein paar Fragen!


      LiFeYPO4-400AH-12V Lithium Batterie


      Danke!
    • Ich will nun auch zu meinem angezettelten Thema das Ergebnis mitteilen (Einbau im April).

      Ich habe mir aufgrund Eurer Empfehlungen die Betriebe
      • WCS Goch
      • Transwatt in Soest
      angesehen. Beide sind sicher gute Betriebe.
      WCS ist schon optisch eine tolle Werkstatt. Dort war das Eigenlob so stark, dass mich das ein wenig "abgeschreckte", was sich beim späteren Preisvergleich bestätigte.
      Das WCS Angebot war nicht konkret, eher "so ungefähr x.xxx €, auf einen Zettel geschrieben. Ich hatte den Eindruck, das sollte so sein, damit man noch etwas "Luft" hat etwas drauf zu legen. Ob sich die deutlich höheren Kosten langfristig amortisieren werden kann ich natürlich nicht beurteilen.

      Transwatt hat auf mich einen guten Eindruck hinterlassen. Sofort erhielt sich ein konkretes, schriftliches Angebot. Später überzeugten mich auch die Techniker.
      Ich habe 2x 200 aH Lithium bei Transwatt in Soest einbauen lassen (vorher hatte ich 3x 140W Gel Akkus) und bin bisher, auch nach einer Reise ohne Landanschluss, mit meiner Entscheidung sehr zufrieden. Der Ladebooster wurde von Transwatt zur Umprogrammierung auf Lithium zu Votronic geschickt. Auch alles gut. Meine Solarzellen wurden überprüft, die vermutete Falschmontage hat sich vor Ort bestätigt, und richtig angeschlossen.

      Und ... endlich unseren geliebten Kaffee auch aus der Nespresso Maschine ohne Landanschluss möglich.

      Vielen Dank für die guten Tips.
      Erfolg hat nur, wer etwas tut, während er auf ihn wartet (Thomas Alva Edison).
    SuperSense Füllstandssensoren