Zu hoher Leerlaufstromverbrauch

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Zu hoher Leerlaufstromverbrauch

      Hallo Zusammen,

      hier bin ich ein wenig aufgeschreckt

      Zoppo wrote:

      Ich hab auch mit einem erhöhten Strombedarf gerechnet, da wir bereits vorne 4 Dosen mit je 2 USB haben. Tatsächlich fällt es jedoch nicht so auf. Der Liner verbraucht jedoch deutlich weniger im Stand, als der Palace vorher. Weiß nicht woher das kommt. Solar hatten wir ähnlich viele 6 Platten Heute 5 vorher...

      Diese Aussage zu geringerem Stromverbrauch ist wenig präzise.

      Der Leerlaufstromverbrauch lag bei meinem Concorde über 1A. Hört sich erstmal nicht schlimm an, summiert sich nur auf 24Ah / Tag.
      Meine beiden Phoenixe haben einen Leerlaufstromverbruch von 0,2 - 0,3 was nicht schön, aber i. O. ist

      Ein Leerlaufstrom ist der Eigenverbrauch des Aufbaus, also null Verbraucher an und trotzdem werde XX A verbraucht. wenn der Batteriecomputer richtig angeschlossen ist, kann man das gut ermitteln.

      Warum ist 1A viel? Zum Vergleich verbrauchen wir runde 25A am Tag für Fernseher, Kaffee kochen, Heizung, Licht, Wasserpumpe ...

      Da ich bei uns weiß, das wir nur rund 200Ah Batteriekapazität zum verbrauchen haben, erkennt man schnell wie wertvoll eine Ah ist.

      Also, bis 0,5A Leerlaufstromverbruch ist noch akzeptabel, alles Andere nicht ;)
      Liebe Grüße
      Michael
    • kmfrank wrote:

      Zum Vergleich verbrauchen wir runde 25A am Tag für Fernseher, Kaffee kochen, Heizung, Licht, Wasserpumpe ...
      Ich nehme das einfach mal so hin! :D

      Bei mir sind schon 30Ah nach dem Frühstück weg. Mit LED-Lampen mache ich mir keinen Kopf mehr über den Verbrauch, weil viel ändern kann ich da eh nicht. Wenn es nicht langt, wird mit Batterie und Solar nachgerüstet oder der Generator springt ne Stunde früher an.
      "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren!" Karl Lagerfeld
    • thomasd wrote:

      kmfrank wrote:

      Zum Vergleich verbrauchen wir runde 25A am Tag für Fernseher, Kaffee kochen, Heizung, Licht, Wasserpumpe ...
      Ich nehme das einfach mal so hin! :D
      Bei mir sind schon 30Ah nach dem Frühstück weg. Mit LED-Lampen mache ich mir keinen Kopf mehr über den Verbrauch, weil viel ändern kann ich da eh nicht. Wenn es nicht langt, wird mit Batterie und Solar nachgerüstet oder der Generator springt ne Stunde früher an.
      so ist das bei uns auch. Wir verbraten dank vieler Kaffebezügen, Toaster und ausgiebigen Fönorgien der Chefin, gekrönt durch den Einsatz des Lockenstabes so einiges. Durchschnittlich liegen wir mit Sicherheit bei bis 70Ah pro Tag...

      Man merkt halt üblicherweise wenig davon bei Sonne. Nur bei richtig schlechtem Wetter wird nicht genug nachgeladen...
    • mal kurz überschlagen:

      Espresso/Cappuccino 35Ah
      Kompressor-Box 35Ah
      Fön 5Ah
      TV/SAT 25Ah
      Radio 10Ah
      Ladegeräte 10Ah

      dazu:
      Wechselrichter
      el. Treppe
      el. Rollladen
      el. Markise
      Wasserpumpe
      Zerhacker
      Licht
      el. Dachentlüfter
      Staubsauger

      das läppert sich und ich denke, unter 150Ah komme ich nicht.
      "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren!" Karl Lagerfeld
    • Cruiser wrote:

      Wir haben gerade über die Feiertage am Niederhein bemerkt das es so 72-80Ah Verbaucht am Tag waren.
      Aber nach drei Tagen ohne viel Sonne waren immer noch gut 40% vorhanden.
      Das Landstromkabel ist trotzdem im Stauraum geblieben.
      Muuutig.. ;)

      Aber das deckt sich ja in etwa mit den Erfahrungen bei uns. Wieviel hast du auf dem Dach?

      An Grenzen sind wir aber bisher nicht gekommen. Ich glaube, den niedrigsten Wert den ich je in dem Auto gesehen hab, waren 58%.
    • hab die 35% schon ausprobiert und nach ca 2 Stunden Fahrzeit (2x 45 Booster mit 50 quadrat querschnitt von einer 210A Lima auf ne 360 Ah Litium Aufbaubakterie wieder auf 95-100 % Stand.
      Ich hab 600W auf dem Dach. Einmal in reihe und einmal paralel geschaltet, damit die Sat Schüssel auch mal ein Panel verschatten kann und weiter geladen wird.
    • Cruiser wrote:

      hab die 35% schon ausprobiert und nach ca 2 Stunden Fahrzeit (2x 45 Booster mit 50 quadrat querschnitt von einer 210A Lima auf ne 360 Ah Litium Aufbaubakterie wieder auf 95-100 % Stand.
      ich verstehe das mit den Boostern immer noch nicht! Die Lithium soll mit 100% geladen werden können, also 360Ah mit bis zu 360A Ladestrom.
      Wenn die Lima nun 210A liefern kann, warum drossel ich dann mit einem Booster auf 90A ab, wo liegt da der Vorteil des Boosters?

      Ich habe meine 420Ah-Exide Gel genau beobachtet, und die haben über die 70A-Lima auch die vollen 70A aufgenommen und über den
      Mastervolt-100A Lader über 1,5h die vollen 100A Ladestrom und das ohne Booster.
      "Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren!" Karl Lagerfeld
    • thomasd wrote:

      ich verstehe das mit den Boostern immer noch nicht! Die Lithium soll mit 100% geladen werden können, also 360Ah mit bis zu 360A Ladestrom.Wenn die Lima nun 210A liefern kann, warum drossel ich dann mit einem Booster auf 90A ab, wo liegt da der Vorteil des Boosters?

      Ich habe meine 420Ah-Exide Gel genau beobachtet, und die haben über die 70A-Lima auch die vollen 70A aufgenommen und über den
      Mastervolt-100A Lader über 1,5h die vollen 100A Ladestrom und das ohne Booster.
      Hallo Thomas,
      weil die Aufbaubatterie nicht direkt von der Lima geladen wird, sondern über einen Laderegler der - je nach verwendetem Typ - die Aufladung der Aufbaubatterie stark limitiert. Zudem ist das verlegte Kabel vom Laderegler der Lima zur Aufbaubatterie vom Querschnitt dieser (geringen) Stromstärke angepasst. Ein Ladebooster mit höherer Stromstärke und ein neues Kabel mit entsprechendem Querschnitt hilft.
    • kmfrank wrote:

      Hallo Zusammen,

      nun habt Ihr so schön über Euren persönlichen Strombedarf geschrieben aber wie sieht es denn nun bei eurem Leerlaufstrom aus?
      der Leerlaufstrom beim Phoenix ist schon Top dann hört es aber auf. Hatte gerade einen 2016 Phoenix Liner der Qualitativ nicht den Namen Liner tragen dürfte.
      Als vergleich fährt ein Freund von mir einen 2017 Phoenix Liner der nicht besser ist.
      Also sch... auf den Leerlaufstrom wenn der Rest nicht passt.

      Mein Letzter Morelo lag bei ca. 0,6 AH mit Lithium und 1,0 mit Gel
      Da bei Lithium die Voltzahl höher liegt 13,2V reduzieren sich die verbrauchten Ah.
      Noch ein Positiver Effekt der Lithium Batterie.
    • kmfrank wrote:

      Hallo Zusammen,

      nun habt Ihr so schön über Euren persönlichen Strombedarf geschrieben aber wie sieht es denn nun bei eurem Leerlaufstrom aus?
      Hab leider keine Ahnung.Tagsüber sieht man davon nichts, weil die Platten ja immer was reinschieben. Die Anzeige zeigt in der Regel so 0,3A an bei 100% Batterie. Meinst Du den?
    • Dirfri wrote:

      der Leerlaufstrom beim Phoenix ist schon Top dann hört es aber auf. Hatte gerade einen 2016 Phoenix Liner der Qualitativ nicht den Namen Liner tragen dürfte.Als vergleich fährt ein Freund von mir einen 2017 Phoenix Liner der nicht besser ist.
      Also sch... auf den Leerlaufstrom wenn der Rest nicht passt.

      Mein Letzter Morelo lag bei ca. 0,6 AH mit Lithium und 1,0 mit Gel
      Da bei Lithium die Voltzahl höher liegt 13,2V reduzieren sich die verbrauchten Ah.
      Noch ein Positiver Effekt der Lithium Batterie.
      Also von der schlechten Qualität bei Phoenix habe ich hier leider von Dir oder Deinem Bekannten bisher nichts gelesen. Also leg mal in einem anderen Thread los, nur so kann sich was zum Besseren wenden.

      Das sich der Leerlaufstromverbrauch des Aufbau durch einen anderen Akku verändert, verstehe ich nicht wie es dazu kommen kann.

      Zoppo, Dein Wert zeigt einen geringen Ladestrom.

      Den Leerlaufstromverbrauch kannst Du nur im dunkeln feststellen.
      Liebe Grüße
      Michael

      The post was edited 1 time, last by kmfrank ().

    • ein Booster ist nichts anderes als ein DC/DC Wandler, der die von der Lima gelieferte Spannung anhebt
      Der Ladestrom in die Bordbatterie hängt ab von der Spannungsdifferenz Lima -> Batterie, d.h. je höher die Ladespannung ist desto mehr Strom fließt

      Wenn die Lima 14,5V liefert, gehen auf dem Weg zur Batterie schon mal rund 1V an Spannungsabfall auf der Leitung verloren, sodaß dann halt nur noch 13,5V an der Batterie ankommen
      die bräuchte aber jetzt im Herbst 15V um voll geladen zu werden. Leiterquerschnitt erhöhen hilft in diesem Fall nicht viel weiter

      also setze ich einen Booster ein, und hebe damit die Ladespannung auf 16V an und schon fließt genügend Strom. Dieser Strom wird jetzt allerdings durch das Leistungsvermögen des Boosters limitiert. Pustet eine ordentliche Lima mit hoher Spannung 80A in eine teilentladene Batterie, so sind es mit Booster dann halt nur dessen 40A. Dafür hält der Booster dies bis knapp zur Vollladung

      ich habe mit diesen Dingern bereits 2008 experimentiert wohnmobilforum.de/w-t27014,start,15.html (Beitrag Gast vom 15.7.08), und letzten Endes darauf verzichtet
      ich habe damals empfohlen vor Einbau eines Boosters erstmal die Lima-Spannung zu messen, viele Ducatos kammen zu dieser Zeit nur auf knapp 14V, während unser Iveco bei 14,4V lag

      Das Bild zeigt die Spannungslage eines 240Ah Gel mit 200W Solar, 5 Tage freistehend am Skilift, und damit war klar daß ich keinen Booster brauche

      grüße klaus
      Images
      • index.png

        32.63 kB, 1,169×741, viewed 77 times
    SuperSense Füllstandssensoren