Wasserpumpe läuft alle 50 sek an

  • Unser Phönix zeigt ein komisches Verhalten. Bei 7ns schaltet die Wasserpumpe ca. alle 50 Sekunden für 1 sek ganz kurz ein. Alle Hähne sind zu. Ich habe überall nach Leckagen gesucht aber es scheint alles dicht. Hat jemand eine Idee was da defekt sein kann?

  • Oder der Warmwasserabgang hat einen Haarriss in der Schweißnaht am Boiler. Na hoffentlich nicht, das wird richtig teuer, da wird eine neue Alde eingebaut, falls man nicht selber Hand anlegen kann. Symptome für den Haarriss wäre, wenn in der Wanne, in der die Alde steht, sich Wasser befindet und in den Zwischenboden läuft. Dann gibt es noch die Möglichkeit, das die Wasserpumpe selbst verschmutzt/verkalkt ist und deshalb den Druck nicht hält. Hoffentlich ist es das Winkelstück, den Klarsichtschlauch einfach verschließen und gut ist. Schlauchschellen dranmachen nicht vergessen, denn da ist dann auch Druck drauf.

  • Unser Phönix zeigt ein komisches Verhalten. Bei 7ns schaltet die Wasserpumpe ca. alle 50 Sekunden für 1 sek ganz kurz ein. Alle Hähne sind zu. Ich habe überall nach Leckagen gesucht aber es scheint alles dicht. Hat jemand eine Idee was da defekt sein kann?

    Da gibt es mehrere potentielle Ursachen:


    - Schau mal auf der linken Seite beim Hinterrad ob da Wasser irgendwo Wasser runter tröpfelt. Dann dürfte es das Überdruckventil (Im Staufach vor der Alde das Ventil mit dem gelben Hebel) sein. Manchmal hilft es das Ventil ein paar mal zu öffnen zu zuschnippen zu lassen.

    - Eine Undichtigkeit im Heißwasserkreislauf, im Boiler der Alde. Dann würde aber der Füllstand im Ausgleichsbehälter deutlich angestiegen sein.

    - Eine Undichtigkeit in der Pumpe, dass die Pumpe den Druck nicht hält und entsprechend nachpumpen muß. Dann wäre die Pumpe defekt


    Das dürften, sofern nicht irgendwo Undichtigkeiten vorhanden sind, die potentiellen Ursachen sein. Ggf. auch mal einen Blick in die Toilette werfen, ob dort Wasser nachläuft. Dann wäre das Magnetventil der Toilette der Übeltäter. Die Dinger hakeln gerne mal. Dann ausbauen und reinigen (Entkalken).


    vG

    Martin

  • Die Pumpe hält den Druck nicht (wenn alles trocken ist im Stauraum. Hatten wir auch. An der Pumpe selbst kann man den Druck an an einem Mini-Stellrad normalerweise einstellen. Dann hört das eigentlich auf.

  • Hatte ich im November auch, erst lief die Pumpe im Minutentakt an, dann gefühlt alle 10 sec. Letztendlich war ein Riss im Boiler die Ursache. Kosten für den Boiler alleine 1700 Euro. Es gibt darüber ein Video auf YouTube von Carex Reisemobiltechnik, wie das Wasser fließt. Der Keller musste u.a. trockengelegt werden. Alles pitsche patsche nass.

    Ich hoffe für dich, daß dies nicht die Ursache ist!!

  • - Schau mal auf der linken Seite beim Hinterrad ob da Wasser irgendwo Wasser runter tröpfelt. Dann dürfte es das Überdruckventil (Im Staufach vor der Alde das Ventil mit dem gelben Hebel) sein. Manchmal hilft es das Ventil ein paar mal zu öffnen zu zuschnippen zu lassen.

    Dieses Super Billig Plastikteil war noch in keiner meiner Reisemobile der letzten 30 Jahre jemals fehlerfrei und hat so oft getröpfelt. Auch in meinem jetzigen Mobil habe ich es erst unlängst ersetzt. Ich würde als erstes dieses Teil im Augen behalten.

  • Hatte ich letztes Jahr auch. bei mir war die Wasserpumpe defekt. Ausgetauscht - fertig! Alles wieder gut.

    Wenn Du keine Undichtigkeit im Fahrzeug findest, dann würde ich mich darauf konzentrieren.


    Gruß,

    Torsten

  • Kann auch ein zu kleines oder nicht mehr vorhandenes Luftpolster in der Alde Heizung sein ,Luftpolster mal erneuern und dann nochmal beobachten ob die Pumpe weiterhin anspringt.

  • Wenn ca. alle 50 Sec. die Pumpe für eine Sekunde anspringt, wird es garantiert NICHT am Luftpolster liegen.

    So ist es. Das Luftpolster sorgt für einen gleichmäßigen HeißwasserDruck und dafür, dass es im Kessel/Boiler einen Druckausgleich gibt. Für das Verhalten der Pumpe ist das weniger erheblich, außer ein kurzes, einmaliges Anlsufen, wenn man das Luftpolster hat und das Wasser nicht mehr heizt. Dann fällt die Temperatur im Boiler, das Luftpolster schrumpft und der Druck lässt nach. Ist der Druck knapp über dem Einschaltdruck der Wasserpumpe, dann kann die schonmal kurz anspringen. Ein rhythmische Nachpumpen entsteht dadurch aber nicht.

  • Falls es doch das Alde Belüftungsventil sein sollte (Post # 2) verkalkt oder Schmutz , gibt es eine einfache Lösung ohne gleich zu erneuern.

    -oder auch als Tipp für Andere


    notwendiges Material

    ca 1 m Schlauch (durchsichtig ist am besten ) und Zitronensäure


    -Wasser vom Boiler teilweise ablassen (ca 3L )

    -Schlauch vom Belüftungsventil abziehen

    -Ersatzschlauch draufstecken

    -in Wasser aufgelöste Zitronensäure in Schlauch füllen

    - jetzt in den Schlauch abwechselnd leicht blasen und saugen - einwirken lassen


    - zum Schluss den original Schlauch wieder aufstecken und Wasser auffüllen


    Evtl das Boilerwasser tauschen wegen der Zitronensaure


    Hab ich bei meinem vor ein paar Tagen erfolgreich durchgeführt.


    VG Xaver